IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Probléme avec le lançeur depuis la derniére MAJ
La Graine
* 25 04 2013, 11:37
Message #1


Member
**

Groupe: Members
Messages: 12
Inscrit: 13-01 11
Membre No.: 206



Bonjour à tous....
Je me suis (enfin rolleyes.gif ) résolue à faire la MAJ 12.0.273.021001,et depuis je ne peux plus installer les objets que je télécharge...
La progression (la barre verte) se bloque au 1/4 de l'installation.

J'ai cherché un peu sur le net, je n'ai rien trouvé à ce sujet.
Quelqu'un a-t-il rencontré le même problème?

Merci d'avance !

wink.gif
Go to the top of the page
 
+Quote Post
Pensée
* 27 04 2013, 14:24
Message #2


Advanced Member
***

Groupe: Equipe des modos
Messages: 2,899
Inscrit: 9-12 10
Lieu : Montréal, Québec, Canada
Membre No.: 20



Bonjour La Graine,

Je ne sais pas si cela serait une solution pour toi, mais as-tu essayé d'installer tes objets du Store via le jeu avec l'option (des 3 petits points) '' Ouvrir le tableau des téléchargements '' puis sur ''Installer maintenant ''. Bien évidemment cela ne règle pas le problème des téléchargements personnalisés qui ne proviennent pas du Store.

As-tu la plus récente version d'Origin , la version 9.0 ?
Go to the top of the page
 
+Quote Post
La Graine
* 29 04 2013, 12:32
Message #3


Member
**

Groupe: Members
Messages: 12
Inscrit: 13-01 11
Membre No.: 206



CITATION(Pensée @ 27 04 2013, 15:24) *
Bonjour La Graine,

Je ne sais pas si cela serait une solution pour toi, mais as-tu essayé d'installer tes objets du Store via le jeu avec l'option (des 3 petits points) '' Ouvrir le tableau des téléchargements '' puis sur ''Installer maintenant ''. Bien évidemment cela ne règle pas le problème des téléchargements personnalisés qui ne proviennent pas du Store.

As-tu la plus récente version d'Origin , la version 9.0 ?


Bonjour Pensée et merci de ta réponse...
Non, je n'ai jamais essayé de faire ce que tu me conseilles....
Quant à la version d'Origin,j'avoue que j'ignore à quelle version, j'en suis....

J'ai réinstallé tout les objets que j'ai téléchargé, et là, par miracle, tout a été réinstallé....ca dure plus de 20 MNS, mais bon.... blink.gif

Quand je réinstalle tout, ça fonctionne, et lorsque ce sont quelques objets, ça se bloque...

Je reviendrai en cas de nouveau problème...Pour l'instant, ça fonctionne...

Merci encore !
A bientôt...
Bonne journée...

Go to the top of the page
 
+Quote Post
Pensée
* 29 04 2013, 16:30
Message #4


Advanced Member
***

Groupe: Equipe des modos
Messages: 2,899
Inscrit: 9-12 10
Lieu : Montréal, Québec, Canada
Membre No.: 20



Ravie que cela fonctionne pour toi ! smile.gif

Pour voir la version d'Origin, il suffit d'aller sur
C/Program Files/Origin et de passer ta souris sur l'application Origin ClientService.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 

Version bas débit Nous sommes le : 23/07/2019 - 16:50