IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Le jeu a cessé de fonctionner
Nastypoker
* 11 03 2012, 02:21
Message #1


Member
**

Groupe: Members
Messages: 20
Inscrit: 12-12 10
Lieu : Bergerac - Paraguay
Membre No.: 28



Salut a tous, j'ai un soucis depuis que j'ai installé Showtime. Je lance le jeu, j'arrive sur mon perso et une fois arrivée sur ma maison le jeu plante et m'affiche: le jeu a cessé de fonctionner.
Je précise que je n'ai aucun mods ni aucun CP d'installés (mise a part ceux qui sont officiels). La je suis un peu perdue, j'ai du mal a comprendre ce bug malgré toutes mes recherches sur Google!
Auriez vous une solution?
Go to the top of the page
 
+Quote Post
Pensée
* 11 03 2012, 07:54
Message #2


Advanced Member
***

Groupe: Equipe des modos
Messages: 2,899
Inscrit: 9-12 10
Lieu : Montréal, Québec, Canada
Membre No.: 20



Bonjour Nastypoker,

As-tu vérifié si tu avais la configuration minimale requise pour faire tourner le jeu ? Les pilotes de ta carte graphique sont -ils à jour ?

Sinon, certains joueurs ont des problèmes de plantage du jeu causé par le DEP qu'il faut désactiver. Alpha64 sur le forum officiel explique la procédure ICI..
Go to the top of the page
 
+Quote Post
Nastypoker
* 11 03 2012, 20:20
Message #3


Member
**

Groupe: Members
Messages: 20
Inscrit: 12-12 10
Lieu : Bergerac - Paraguay
Membre No.: 28



Salut et merci Pensée pour ta reponse. Oui j'ai vérifié ma config et si mes pilotes étaient a jour, tout est bon.
Je viens de suivre la procédure que tu m'as dit tout a l'air de fonctionner a présent, reste plus qu'a ce que j'installe les mods!
Encore merci Pensée ^^
Go to the top of the page
 
+Quote Post
Pensée
* 11 03 2012, 23:24
Message #4


Advanced Member
***

Groupe: Equipe des modos
Messages: 2,899
Inscrit: 9-12 10
Lieu : Montréal, Québec, Canada
Membre No.: 20



Ravie si tu as réglé ton problème !
Bon jeu ! smile.gif
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 

Version bas débit Nous sommes le : 21/07/2019 - 07:23