IPB

Bienvenue invité ( Connexion | Inscription )

3 Pages V  < 1 2 3 >  
Reply to this topicStart new topic
> [Bug] Problèmes techniques sur le forum, Une petite liste des bugs du fofo'
Mosky bat
* 9 01 2011, 17:46
Message #21


Advanced Member
***

Groupe: Members
Messages: 791
Inscrit: 9-12 10
Membre No.: 26



Un bug que j'ai remarqué aussi, c'est quand on poste un message, on est pas tout le temps redirigé et on est obligé de revenir à l'accueil du forum. sad.gif
Go to the top of the page
 
+Quote Post
Tyty
* 9 01 2011, 18:07
Message #22


Advanced Member
***

Groupe: Members
Messages: 304
Inscrit: 21-12 10
Lieu : Sud de la France
Membre No.: 49



La navigation est assez pénible car la moitié des liens ne fonctionnent pas... mais bon... le Daily est de retour c'est déjà pas mal... wink.gif


--------------------
Go to the top of the page
 
+Quote Post
Pensée
* 9 01 2011, 18:21
Message #23


Advanced Member
***

Groupe: Equipe des modos
Messages: 2,899
Inscrit: 9-12 10
Lieu : Montréal, Québec, Canada
Membre No.: 20



@ Tyty: lorsque tu parles de liens, parles-tu de liens pour les sujets du forum ? Je n'ai pas eu ce problème jusqu'à maintenant . mellow.gif
Par contre, je rencontre les problèmes énumérés dans le premier message de ce sujet. Personnellement, j'utilise la dernière version de Firefox
Go to the top of the page
 
+Quote Post
Khany
* 9 01 2011, 18:43
Message #24


Advanced Member
***

Groupe: Members
Messages: 101
Inscrit: 17-12 10
Lieu : Namur (BE)
Membre No.: 42



Euh, je viens de poster un sujet dans les partenaires du Daily et il s'est posté deux fois !

Je n'ai pas d'option "supprimer" ... quelqu'un peut-il supprimer le doublon ?

Merci et désolée, je ne sais pas ce qui s'est passé !


--------------------
Go to the top of the page
 
+Quote Post
Pensée
* 9 01 2011, 19:17
Message #25


Advanced Member
***

Groupe: Equipe des modos
Messages: 2,899
Inscrit: 9-12 10
Lieu : Montréal, Québec, Canada
Membre No.: 20



Pas de soucis Khany, j'ai supprimé le doublon. wink.gif

L'envoi d'un message ou d'un nouveau topic ne se fait pas toujours correctement (la page ne se recharge pas - page blanche).
Go to the top of the page
 
+Quote Post
Tyty
* 9 01 2011, 20:50
Message #26


Advanced Member
***

Groupe: Members
Messages: 304
Inscrit: 21-12 10
Lieu : Sud de la France
Membre No.: 49



Oui je parle des liens pour naviguer dans les messages du forum quand on est sur la première page, je suis sous IE 7 et je dois aller dans le sujet pour avoir autre chose qu'une page blanche...


--------------------
Go to the top of the page
 
+Quote Post
Pensée
* 9 01 2011, 21:31
Message #27


Advanced Member
***

Groupe: Equipe des modos
Messages: 2,899
Inscrit: 9-12 10
Lieu : Montréal, Québec, Canada
Membre No.: 20



Tu as raison Tyty en ce qui concerne les liens sur les messages. J'ai l'habitude de passer par les sujets, c'est pour cette raison que je ne m'étais pas aperçue de ce problème.
Go to the top of the page
 
+Quote Post
Nudial
* 10 01 2011, 00:58
Message #28


Advanced Member
***

Groupe: Equipe de rédaction
Messages: 161
Inscrit: 15-12 10
Lieu : Québec, Québec, Canada.
Membre No.: 34



Moi aussi j'avais l'habitude de passer par les liens vers les messages et je constate aujourd'hui que c'était beaucoup plus simple que de passer par les catégories et sujet!

Je ne sais pas si le problème a été noté mais il m'est impossible d'accéder aux tops des sujets de la journée, un lien qui se situe au dessus de l'endroit ou on indique les membres qui sont en ligne. Ce n'est pas une grosse option, mais c'est tout de même un petit bug du forum.

Pour ma part, j'obtiens toujours une page blanche après avoir fait un message. Mon truc pour éviter de devoir retourner à l'accueil du forum, c'est de cliquer sur "Précédent" deux fois, et il est possible de voir tout de suite le message que l'on vient d'envoyer! `:)


--------------------
Go to the top of the page
 
+Quote Post
KimBauer
* 11 01 2011, 10:08
Message #29


Advanced Member
***

Groupe: Members
Messages: 34
Inscrit: 12-12 10
Membre No.: 30



Salut à tous

je vous rejoins en disant que parfois quand je clique sur un lien (assez souvent en fait sad.gif ) ça me met une page blanche unsure.gif
et aussi quand je poste un message, hop page blanche
c'est embêtant
mais ça ne m'empêchera pas de venir vous embêter, tongue.gif


--------------------
Go to the top of the page
 
+Quote Post
Mosky bat
* 11 01 2011, 18:56
Message #30


Advanced Member
***

Groupe: Members
Messages: 791
Inscrit: 9-12 10
Membre No.: 26



C'est assez pénible de devoir recliquer parceque la page n'est pas redirigée à chaques coups... enfin bon, comme vous dites, on ne va pas se plaindre (bien que j'en ai l'envie, non je plaisante laugh.gif )
Le daily est de retour et c'est le principal ! Je ne suis rien sans le Daily Sims qui est important je trouve pour être au courant des dernières infos !
Go to the top of the page
 
+Quote Post
Pensée
* 11 01 2011, 19:12
Message #31


Advanced Member
***

Groupe: Equipe des modos
Messages: 2,899
Inscrit: 9-12 10
Lieu : Montréal, Québec, Canada
Membre No.: 20



Apparemment, les principaux intervenants travaillent pour corriger les bugs du forum. Nous espérons que le tout revienne à la normale le plus tôt possible. cool.gif
Go to the top of the page
 
+Quote Post
Frof
* 13 01 2011, 21:12
Message #32


Newbie
*

Groupe: Members
Messages: 2
Inscrit: 12-01 11
Membre No.: 165



Moi aussi, je constate les différents bugs énumérés dans ce sujet, en particulier le bug sur les liens qui renvoient une page blanche : je sais que vous n'y pouvez rien, mais je trouve ce bug très TRÈS TRÈS gênant !


--------------------
Si toi aussi tu as la peau vert pastel, viens faire un tour sur le blog de Techet !
Go to the top of the page
 
+Quote Post
Pensée
* 14 02 2011, 19:19
Message #33


Advanced Member
***

Groupe: Equipe des modos
Messages: 2,899
Inscrit: 9-12 10
Lieu : Montréal, Québec, Canada
Membre No.: 20



Bonjour tout le monde,

La plupart des bugs du forum mentionnés dans le premier message de ce sujet semblent maintenant corrigés ! smile.gif

Merci aux intervenants ! rolleyes.gif

Édit: l"édition rapide n'est pas encore corrigée...
Go to the top of the page
 
+Quote Post
Lorraine54
* 16 02 2011, 09:02
Message #34


Advanced Member
***

Groupe: Members
Messages: 1,066
Inscrit: 13-12 10
Membre No.: 31



Et.... je suis obligée de me connecter à chaque fois que j'arrive sur le forum ! sad.gif
Go to the top of the page
 
+Quote Post
Lilisims
* 16 02 2011, 10:16
Message #35


Advanced Member
***

Groupe: Members
Messages: 61
Inscrit: 2-01 11
Membre No.: 69



Moi aussi cela m'arrive rolleyes.gif

Go to the top of the page
 
+Quote Post
Liv
* 16 02 2011, 12:11
Message #36


Advanced Member
***

Groupe: Members
Messages: 226
Inscrit: 15-12 10
Lieu : France
Membre No.: 36



CITATION(Lorraine54 @ 16 02 2011, 09:02) *
je suis obligée de me connecter à chaque fois que j'arrive sur le forum !

C'est bizarre, je n'ai pas ce problème... A part l'édition rapide comme l'a mentionné Pensée, tout semble fonctionner chez moi et cela fait plaisir ! Merci à ceux qui ont corrigé les bugs ! smile.gif
Go to the top of the page
 
+Quote Post
Lorraine54
* 16 02 2011, 13:23
Message #37


Advanced Member
***

Groupe: Members
Messages: 1,066
Inscrit: 13-12 10
Membre No.: 31



Et même si je reviens 5 mn plus tard, je dois, à chaque fois, me reconnecter. C'est épuisant.... huh.gif
Go to the top of the page
 
+Quote Post
Gogo
* 16 02 2011, 14:33
Message #38


Advanced Member
***

Groupe: Equipe de rédaction
Messages: 1,016
Inscrit: 9-12 10
Membre No.: 19



Lorraine tu n'est pas la seule je doit aussi me reconnecter quand je sort et que je ferme la fenêtre wink.gif mais il y a du mieux ont peu aller directement sur le dernier message afficher sur la droite et plus de page blanche tongue.gif ça avance bien pourvus que cela dure wink.gif


--------------------

"Notre plus grande gloire n'est pas de ne jamais tomber, mais de nous relever chaque fois que nous tombons"
Confucius

"La leçon est dans la lutte, pas dans la victoire." La critique est facile, l'art est difficile !
Go to the top of the page
 
+Quote Post
Tyty
* 17 02 2011, 21:22
Message #39


Advanced Member
***

Groupe: Members
Messages: 304
Inscrit: 21-12 10
Lieu : Sud de la France
Membre No.: 49



Moi aussi je dois tout le temps me reconnecter et puis je ne reçois plus les mails pour les sujets auxquels je suis abonnée...


--------------------
Go to the top of the page
 
+Quote Post
alienor
* 15 04 2011, 13:33
Message #40


Advanced Member
***

Groupe: Members
Messages: 326
Inscrit: 8-12 10
Lieu : Bretagne
Membre No.: 16



Sans parler des problèmes déjà énoncés que j'ai également, j'ai un problème avec les heures . Celles qui sont indiquées sont totalement farfelues lorsque je me connecte sur le forum. Pour connaître les nouveaux messages en fait je refais pratiquement tous les sujets. C'est un peu long.
Le lien à partir de ma messagerie ne fonctionne que de façon aléatoire, et un aléatoire assez faible.
Bien qu'ayant cocher la case pour être prevenu d'une réponse à un sujet c'est souvent que je ne reçois rien.
Et puis il faut tout le temps se connecter mais à part tous ces petits désagréments tout va bien et j'ai toujours autant de plaisir à participer à ce forum qui est certainement le plus convivial. tongue.gif
Go to the top of the page
 
+Quote Post

3 Pages V  < 1 2 3 >
Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 

Version bas débit Nous sommes le : 22/08/2019 - 10:32